Switch TP-LINK TL-SG2016P

Symbol: TL-SG2016P

Dostępność: Średnia dostępność

Cena: 1096.00

szt.
Zamówienie telefoniczne: 503683635

Dostępność i dostawa

Wysyłka w ciągu: 7 dni
Cena przesyłki:
0
  • Kurier (Pobranie) 0
  • Odbiór osobisty 0
  • Kurier UPS 0
  • Paczkomaty InPost 12

Więcej o produkcie

Gwarancja:
24 miesięcy
Waga:
2.07 kg
Specyfikacja
Możliwości montowania w stelażu Tak
Diody LED Zasilanie
Diody LED System
Diody LED PoE
Kolor produktu Czarny
Napięcie wejściowe DC 53.5 V
Źródło zasilania DC/PoE
Pobór mocy (max) 146,5 W
Szerokość produktu 286 mm
Głębokość produktu 111,7 mm
Wysokość produktu 25,4 mm
IGMP snooping Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Wiązanie adresów IP-MAC-Port Tak
Wpisy adresu MAC Statyczne wpisy adresu MAC
Wpisy adresu MAC Dynamiczne wpisy adresów MAC
Filtrowanie BPDU / Ochrona Tak
Lista kontrolna dostępu (ACL) Tak
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP relay
Funkcje DHCP DHCPv6 client
obsługuje SSH/SSL Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo EAP-MD5
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Filtrowanie adresów MAC Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Zarządzany w chmurze Tak
Raport zdarzeń systemowych Tak
Inspekcja ARP Tak
Warstwa przełącznika L2/L2+
Obsługa MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Zarządzanie przez stronę www Tak
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 40 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 499,98 BTU/h
Limit częstotliwości Tak
Auto-Negocjacja Tak
Automatyczne MDI/MDI-X Tak
Funkcje wirtualnej sieci LAN Multicast VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Protokół drzewa rozpinającego Tak
Dublowanie portów Tak
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Podpora kontroli przepływu Tak
Obsługa sieci VLAN Tak
Obsługa 10G Nie
Agregator połączenia Tak
Liczba VLANs 4000
Kontrola wzrostu natężenia ruchu Tak
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.11w
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1s
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Bez wiatraka Tak
Aktualizacje oprogramowania urządzenia Tak
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Funkcje IPv4 i IPv6 Dual stack IPv4/IPv6
Protokół rejestracji GARP VLAN (GVRP) Tak
Obsługiwane protokoły sieciowe ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 16
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania DC-in jack
Prędkość przekazywania 23,81 Mpps
Przepustowość rutowania/przełączania 32 Gbit/s
Wielkość tabeli adresów 8000 wejścia
Rozszerzenie Jumbo Frames 9000
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 4,1 MB
Liczba kolejek 8
Power over Ethernet Plus (PoE +) ilość portów 8
Całkowita Power over Ethernet (PoE) budżetu 120 W
Obsługa PoE Tak
Multicast Listener Discovery (MLD) snooping MLD v1, MLD v2
Obsługa Multicast Tak
Szerokość 70mm
Długość 435mm
Wysokość 225mm
Parametry:
Gwarancja:
24 miesięcy

Informacje dotyczące bezpieczeństwa

• Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.
• Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.
• Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie