Switch TP-LINK TL-SG2210MP

Symbol: TL-SG2210MP

Dostępność: Średnia dostępność

Cena: 1111.00

szt.
Zamówienie telefoniczne: 503683635

Dostępność i dostawa

Wysyłka w ciągu: 7 dni
Cena przesyłki:
0
  • Kurier (Pobranie) 0
  • Odbiór osobisty 0
  • Kurier UPS 0
  • Paczkomaty InPost 12

Więcej o produkcie

Gwarancja:
24 miesięcy
Waga:
2.484 kg
Specyfikacja
Liczba wentylatorów 1 wentylator
Układ 1U
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Możliwość sztaplowania Nie
Częstotliwość wejściowa AC 50/60 Hz
Napięcie wejściowe AC 100 - 240 V
Zasilacz dołączony Nie
Źródło zasilania Prąd przemienny
Pobór mocy (max) 12,2 W
Szerokość produktu 294 mm
Wysokość produktu 44 mm
Głębokość produktu 180 mm
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo EAP-TTLS
Szyfrowanie / bezpieczeństwo EAP-TLS
Szyfrowanie / bezpieczeństwo EAP-LEAP
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo EAP-MD5
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Lista kontrolna dostępu (ACL) Tak
obsługuje SSH/SSL Tak
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP client
Funkcje DHCP DHCP server
IGMP snooping Tak
Filtrowanie BPDU / Ochrona Tak
Wiązanie adresów IP-MAC-Port Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Warstwa przełącznika L2/L2+
Raport zdarzeń systemowych Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Zarządzanie przez stronę www Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres wilgotności względnej 10 - 90%
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 594,46 BTU/h
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.1s
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 1000BASE-T
Liczba VLANs 4000
Podpora kontroli przepływu Tak
Dublowanie portów Tak
Kontrola wzrostu natężenia ruchu Tak
Obsługa sieci VLAN Tak
Obsługa 10G Nie
Limit częstotliwości Tak
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Funkcje wirtualnej sieci LAN Multicast VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Ilość slotów Modułu SFP 2
Liczba zainstalowanych modułów SFP 8
Ilość portów Gigabit Ethernet 8
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 20 Gbit/s
Pamięci bufora pakietów 4,1 MB
Zgodny z Jumbo Frames Tak
Liczba kolejek 8
Prędkość przekazywania 14,9 Mpps
Rozszerzenie Jumbo Frames 9000
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 150 W
Obsługa Multicast Tak
Technologia okablowania Fiber Ethernet 1000BASE-X
Technologia okablowania Fiber Ethernet 100BASE-FX
Szerokość 406mm
Długość 253mm
Wysokość 85mm
Parametry:
Gwarancja:
24 miesięcy

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie