Switch TP-Link SG3452X

Symbol: SG3452X

Dostępność: Mało

Cena: 2747.00

szt.
Zamówienie telefoniczne: 503683635

Dostępność i dostawa

Wysyłka w ciągu: 24 godziny
Cena przesyłki:
0
  • Kurier (Pobranie) 0
  • Odbiór osobisty 0
  • Kurier UPS 0
  • Paczkomaty InPost 12

Więcej o produkcie

Gwarancja:
60 miesięcy
Waga:
4.7 kg
Specyfikacja
Kolor produktu Czarny
Układ 1U
Diody LED Tak
Liczba wentylatorów 0 went.
Możliwości montowania w stelażu Tak
Napięcie wejściowe AC 100 - 240 V
Pobór mocy (max) 32,72 W
Źródło zasilania Prąd przemienny
Częstotliwość wejściowa AC 50/60 Hz
Zasilacz dołączony Tak
Wysokość produktu 44 mm
Głębokość produktu 220 mm
Szerokość produktu 440 mm
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCP server
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP client
Ochrona hasłem Tak
IGMP snooping Tak
Statyczna ochrona portu Tak
zabezpieczenie przed wejściem w pętlę Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Typ uwierzytelniania AAA, RADIUS, TACACS+
Proxy IGMP Tak
Filtrowanie BPDU / Ochrona Tak
obsługuje SSH/SSL Tak
Lista kontrolna dostępu (ACL) Tak
Wiązanie adresów IP-MAC-Port Tak
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Raport zdarzeń systemowych Tak
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Typ przełącznika Zarządzany
Konfigurowanie ustawień lokalizacji (CLI) Tak
Warstwa przełącznika L2+
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Publiczne MIB Y
Huawei-proprietary MIB Y
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 45 °C
Emisja ciepła 111,65 BTU/h
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1w
Liczba VLANs 4000
Obsługa 10G Tak
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Podpora kontroli przepływu Tak
Kontrola wzrostu natężenia ruchu Tak
Agregator połączenia Tak
Dublowanie portów Tak
Limit częstotliwości Tak
Trasy IPv4 48
Protokół drzewa rozpinającego Tak
Trasy IPv6 48
Blokowanie head-of-line (HOL) Tak
Rodzaj opakowania Pudełko
Relingi Tak
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP) Tak
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 48
Złącze zasilania Gniazdo wejściowe AC
Port konsoli RJ-45/micro-USB
Ilość slotów Modułu SFP+ 4
Wielkość tabeli adresów 16000 wejścia
Pamięci bufora pakietów 12 MB
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 176 Gbit/s
Liczba tras statycznych 48
Trasa statyczna Tak
Prędkość przekazywania 130,9 Mpps
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 100mm
Długość 343mm
Wysokość 533mm
Parametry:
Gwarancja:
60 miesięcy

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie